Basic Requirements

For iOS:

  • Supported Devices: iPhone4s and later;
  • Supported Operating Systems: Arm7, Arm7s, Arm64 and iOS simulator;
  • Programming Languages: Swift, Objective-C;
  • Integrated Development Environment: Xcode 6.0 and above.
Is this page helpful?

Leave a Reply

Your email address will not be published.